大盘顶部指标,请问股票顶部的技术指标有哪些,怎么看

内容导航:
  • 请问股票顶部的技术指标有哪些,怎么看
  • 怎么看大盘顶底指标
  • 什么指标或方法可以更有效的判断个股或大盘顶部
  • 如何判断顶部与底部
  • 求通达信指标公式大全
  • 求一个通达信预警公式(高难度)
  • Q1:请问股票顶部的技术指标有哪些,怎么看

    KDJ死叉 我个人的习惯是把此指标调为34,3,3 这样做能滤掉不必要的杂波.
    单指标的通病是滞后性, 中长线适用。
    还有很多看K线的。什么圆弧顶,头肩顶等等。多看一些股票资料吧。

    Q2:怎么看大盘顶底指标

    指标都是滞后的,不要太相信,而要自己去技术和主力意图上去考虑,这样你的水平会提高很多,而不会傻傻的去看指标。

    Q3:什么指标或方法可以更有效的判断个股或大盘顶部

    没有什么有效的方法,不然个个都是亿万富翁了

    Q4:如何判断顶部与底部

    ,在底部买进股票,这是广大投资者梦寐以求的事.很多投资者都想有一些在底部买股票机会,在大盘顶部能将所有的股票抛掉。但实际上,有许多顶部和底部出现的时候却是较难知觉的。主要的原因在于当顶部出现的时候常会和技术上的回档结合在一起,有时股指和股价在进入到一定的高位后往往还有进行高位调整后再次上升的趋势,若过份地对大盘或个股敏感却不一定能获利,因此,对顶部和底部的短线判断有不同的要求。 一、从第二高(低)点判断大盘与个股的顶部与底部 在短线中有时较难对顶部与底部进行判断,有许多情况真是处在身在顶部(底部)而不知顶(底)的情况,而且有时投资者认为大盘已到达顶部,但在众多买盘的介入下,股指却仍然创出新高,这种情况在大牛市时代极易出现,也是一些技术派人士常会在上升途中拼命唱空的重要原因。实际上,大盘的上涨与下跌和多头与空头的力量密切相关,顶部与底部的形成往往是两种力量出现重大转折点的时刻。 除利用波浪理论以及其他指标来判断大盘的底部与顶部以外,较为常见的方法是利用技术形态上的第二高点来判断顶部与底部的方法。 从理论上讲,之所以会出现第二高点不能突破第一高点的情况,往往属于多头力量开始有所削弱,而空方打压的力量即将产生,反过来,当空方对股指进行持续的打压后,在创出第一低点后,多方开始反击,若第二低点不能再次出现的话,其转折点也将由此而产生。这种情况不仅会表现在大盘之中,在个股方面常会有类似的情况,特别在第二高(低)点判断个股的顶部与底部时常会有较大的实战性。二、利用技术指标判断顶部与底部 有时,在技术指标中可以判断大盘与个股的底部与顶部。在技术指标中RSI(相对强弱指标)是较常见用的判断顶部与底部的指标,相对强弱指标RSI(RelativeStrengthIndex)是同KD指标齐名的常用技术指标。RSI从一特定的时期内股价的变动情况,推测价格未来的变动方向,并根据股价涨跌幅度显示市场的强弱。该指标对底部与顶部的判断常会有较准确之处,其常见的情况是,当股指股价与RSI处于高位,并形成一峰比一峰低的两个峰,而此时,股价却对应的是一峰比一峰高,这叫顶背离。股价这一涨是最后的衰竭动作,这是比较强烈的卖出信号。与这种情况相反的是底背离。RSI在低位形成两个依次上升的谷底,而股价还在下降,这是最后一跌或者说是接近最后一跌,是可以开始建仓的信号。 用RSI指标判断顶部与底部常会有较大的实战意义,从短线的角度而言,有时可利用RSI判断底部与顶部。 在技术指标中除RSI指标对大盘与个股的顶部与底部有判断作用以外,其他指标也具有判断顶部与底部的作用。象ASI(振动升降指标)和KDJ(随机指标)都具有这方面的作用,在KDJ指标中,不少投资者常会错误地运用该技术,而实际上该技术的功能说明也明确指出当D%在70%以上时,市场呈超卖的现象。若完全根据这一指标是进行操作的话,常会带来较大的失误,这种情况特别容易出现在当某只股票出现极强的走势时,KD指标很可能呈高位钝化后,该股仍然出现上涨。实际上,对KD指标的运用应该结合RSI指标一起判断个股与大盘的走向,KD指标在判断大盘的顶部与底部过程中,具有较强的指向作用。

    Q5:求通达信指标公式大全

    可以在下面的参考资料中找……

    Q6:求一个通达信预警公式(高难度)

    试试下面这个吧,我一直在用,还不错。指标这种东西,对于投资只是个参考而已。如果重要到非要不可的地步的话,为什么软件或程序高手炒股票不一定厉害呢?我身边也有朋友天天玩指标,隔段时间就告诉我,他发现了一个好指标,结果准确率也不到50%
    这么跟你说吧,就连最经典的指标Boll MACD KDJ成功率也不会高过70%。最重要的用这些指标的人。要不然大家都不用手动操作了,全部用电脑程序好了。
    DIFF:(EMA(CLOSE,12) - EMA(CLOSE,26))*20,COLORFFFFFF,LINETHICK1;
    DEA:EMA(DIFF,9),COLOR00FFFF,LINETHICK1;
    MACD:2*(DIFF-DEA), COLORSTICK;
    MACD1:2*(DIFF-DEA),COLORRED,LINETHICK0;
    MACD2:SMA(MACD1,0,3),COLORFFFF00,LINETHICK0;
    STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,2,0),COLORRED;
    STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,2,0),COLOR00FFFF;
    STICKLINE(MACD1<MACD2,0,MACD1,1,0),COLOR40FF00;
    S1:=MACD<0;
    S2:= (MACD>=0);
    S3:=BARSLAST(CROSS(DIFF,DEA));
    S4:=REF(S3,S3+1);
    S5:=DEA>REF(DEA,S4);
    S6:=DEA;
    上成立:=CROSS(DIFF,DEA) AND S5;
    下成立:=CROSS(DIFF,DEA) AND S6;
    L1:=(EMA(CLOSE,3) - EMA(CLOSE,13));
    L2:=EMA(L1,9);
    L3:=BARSLAST(CROSS(L1,L2));
    L4:=REF(L3,L3+1);
    L5:=L2;
    变盘:CROSS(L1,L2) AND L5,LINETHICK0,COLORD6FF9C;
    STICKLINE(变盘,5,-5,4,1),COLORD6FF9C;
    成立距今:BARSLAST(CROSS(DIFF,DEA)),LINETHICK0;
    L6:=BARSCOUNT(CLOSE);
    DRAWTEXT(CROSS(L1,L2),DIFF,'买'),COLOR0000FF;
    DRAWTEXT(CROSS(L2,L1),DIFF,'卖'),COLORFFFF00;
    REF(DEA,S3),POINTDOT,COLORGREEN;
    IF(L1>L2,REF(DEA,S3),0),POINTDOT,LINETHICK5,COLORB078FF;
    IF(MACD<0,REF(DEA,S3),0),POINTDOT,LINETHICK5,COLORGREEN;
    LS:=IF(DIFF>DEA AND DIFF>0,1,0);
    加速上扬:IF(REF(LS=0,1) AND LS=1,0.1,0);
    XG1:CROSS(MACD1,MACD2) AND MACD1<0,LINETHICK0;
    XG2:CROSS(DIFF,DEA),LINETHICK0;
    M1:=MACD>REF(MACD,1) AND DIFF<DEA;
    绿柱短了:M1 AND COUNT(M1,10)=1 AND C>MA(C,55) AND COUNT(MACD<0,5)>=5,LINETHICK0;
    DRAWTEXT(绿柱短了,MACD,'绿柱短了'),COLOR00FF80;

    上一篇:上一篇:北京文化股票股吧
    下一篇:下一篇:期货顶级高手
    • 评论列表

    发表评论: